H3C Mini A63
Артикул: T32119
Срок доставки уточним в КП
22 893,50 ₽
Актуальная цена — в КП. При изменении курса валют стоимость может снизиться или увеличиться.
Производитель: Cisco
Артикул: T30975
Срок доставки уточним в КП
Цена по запросу
Актуальную цену подтвердим в коммерческом предложении. Из-за изменений курса валют стоимость может как снизиться, так и увеличиться.
Нажмите на QR-код, чтобы увеличить.
Уточните условия поставки у менеджера.
CISCO C9800-80-K9.
| Тип устройства | уличная беспроводная точка доступа AP |
|---|---|
| Сетевые разъёмы | 8 шт. 10G или 6 шт. 10G + 2 шт. 1G SFP+/SFP |
| Сетевые стандарты | IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave1 и Wave2, 802.11ax |
| Размеры устройства | 439.4*520.7*88.1mm |
| Масса устройства | 14.29kg. |
Параметры и сведения о модели
| Модель устройства | C9800-80-K9 |
|---|---|
| Тип устройства | уличная беспроводная точка доступа AP |
| Сетевые стандарты | IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave1 и Wave2, 802.11ax |
| Максимальная скорость передачи данных | 80Gbps |
| Сетевые разъёмы | 8 шт. 10G или 6 шт. 10G + 2 шт. 1G SFP+/SFP |
| Функции безопасности | ?Wi-Fi Защитные визиты (WPA); IEEE 802.11i(WPA2, RSN); Wi-Fi Защитные визиты 3 (WPA3); RFC 1321 MD5 Резюме сообщения Калькулятор; RFC 1851 Инкапсулированная безопасная нагрузка (ESP) тройной DES (3DES) преобразовать |
|---|---|
| RFC 2104 HMAC | Хеш-ключ для аутентификации сообщений; RFC 2246 TLS Версия протокола 1.0; RFC 2401 Internet Структура безопасности Соглашения; ESP и AH в RFC 2403 HMAC-MD5-96; ESP и AH в RFC 2404 HMAC-SHA-1-96; RFC 2405 видимый IV относящийся к ESP DES-CBC Пароль алгоритма; RFC 2407 Internet Протокол безопасного ассоциированного управления ключами (ISAKMP) Объяснение; RFC 2408 ISAKMP; RFC 2409 Internet Ключевой обмен (IKE); RFC 2451 ESP CBC Режим Password |
| RFC 3280 Internet X.509 Инфраструктура открытого ключа (PKI) Не удалось закрыть временную папку | % (CRL) профиль; RFC 4347 Информация об уровне безопасности передачи данных (DTLS); RFC 5246 TLS Версия протокола 1.2 |
| Управление сетью | Простой протокол управления сетью (SNMP) v1, v2c, v3; RFC 854 Удаленный вход; RFC 1155 на основе TCP/IP относящийся к Internet Управленческая информация; RFC 1156 MIB; RFC 1157 SNMP соглашение; RFC 1213 SNMP MIB II; RFC 1350 Простой протокол передачи файлов (TFTP); RFC 1643 Ethernet MIB; RFC 2030 Простой протокол сетевого времени (SNTP); RFC 2616 HTTP; RFC 2665 Тип интерфейса Ethernet класса MIB; RFC 2674 с классом потока, Определение объектов хостинга для групповой фильтрации и виртуального расширения моста; RFC 2819 Дистанционный мониторинг (RMON) MIB; RFC 2863 Группа интерфейсов MIB; RFC 3164 Системный лог; RFC 3414 SNMPv3 Модель безопасности на основе пользователей (USM); используется для SNMP относящийся к RFC 3418 MIB |
| RFC 3636 IEEE 802.3 MAU Не удалось закрыть временную папку | %; RFC 4741 Базовый NETCONF соглашение; RFC 4742 на основе SSH относящийся к NETCONF; RFC 6241 NETCONF; RFC 6242 на основе SSH относящийся к NETCONF; RFC 5277 NETCONF Уведомление о событиях; RFC 5717 Частично блокировать удаленный вызов процесса; RFC 6243 NETCONF относящийся к With-Defaults функция; RFC 6020 Ян.; Cisco посвященный MIB |
| Способ питания | переменный ток или постоянный ток блок питания |
|---|---|
| Мощность блока питания | 600W |
| Размеры устройства | 439.4*520.7*88.1mm |
| Масса устройства | 14.29kg |
| Условия окружающей среды | рабочая температура: |
| Нормальная норма | 0° чтобы 40°C(32° чтобы 104°F) |
| Краткосрочный | 0° чтобы 50°C(32° чтобы 122°F) |
| Нерабочая температура | ; -40° чтобы 65°C(-104° чтобы 149°F) |
| рабочая влажность | |
| Названа ценность | 10% чтобы 90%, без конденсации |
| Краткосрочный | 5% чтобы 90%, без конденсации |
| Влажность при нерабочей температуре | ; 82°F (28°C) Время 5% чтобы 93% |
| Рабочая высота | ; Оборудование � |
| Прочие возможности | Структура развертывания: сосредоточенный, Cisco FlexConnect И обмен матрицей беспроводной связи. (SD-Access) |
| Габаритные размеры | 2RU |
| лицензия | Умная лицензия включена |
| операционные системы | Cisco IOS XE |
| управление | Cisco DNA Center, Cisco Prime инфраструктура, интегрирован WebUI и третьими лицами (Открытые стандарты API) |
| Взаимодействие | на основе AireOS Контроль |
| Двигатель политики | Система Cisco IDentity Service Engine (ISE) |
| Платформа позиционирования | Взаимосвязанный мобильный опыт Cisco (CMX), Cisco Space Space |
| точка доступа | Aironet 802.11ac Wave 1 и Wave 2 беспроводная точка доступа, Cisco Catalyst 9100 802.11ax беспроводная точка доступа |
| Другие особенности | Максимальное количество точек доступа: до 6000 |
| максимум пропускная способность до | 80 Gbps |
| максимальный WLAN номер | 4096 |
| максимальный VLAN номер | 4096 |
| Максимальное количество кодов сайта | 6000 |
| Максимум на сайте Flex AP номер | 100 |
| Максимальное количество тегов политики | 6000 |
| Максимальное количество радиочастотных меток | 6000 |
| Максимальная кривая частоты | 12000 |
| Максимальный профиль политики | 1000 |
| максимальный Flex Тип | 6000 |
| Количество клиентов | 32000 |
Работаем с НДС и без НДС. Товар под заказ. Срок поставки — от 3 до 7 недель в зависимости от модификации. Доступна авиадоставка, стоимость согласовывается отдельно.
Нажмите «Запросить КП» в карточке товара, укажите количество и контактные данные. Название и артикул товара попадут в заявку автоматически. Актуальную стоимость и условия поставки менеджер укажет в коммерческом предложении. Цены на сайте носят информационный характер и не являются публичной офертой.
Укажите нужную модель, количество и город доставки в комментарии к запросу КП. Менеджер уточнит наличие, комплектацию и условия поставки для вашего запроса.
Опишите задачу и необходимые характеристики в форме запроса. Поможем сравнить модели и подобрать совместимые комплектующие. Контакты отдела продаж · Доставка и оплата.